32-65寸立式网络广告机

 

32-65寸立式单机/网络广告机

产品概述:


立式网络广告机 可广泛适用于各式高中低档办公楼、写字楼,各式小区别墅等各楼层,大厅,会议室,商场超市等公共场所,立式网络广告机外观大方精美,精选高品质高清靓丽液晶屏及其它高品质配件并可依您所需灵活制定为WIFI无线网络广告机、3G无线网络广告机,此产品具有低能耗、低辐射、寿命长等特点。

立式网络广告机网络支持功能:⊙支持横竖屏自由分屏显示⊙支持自由更换播放分屏界面LOGO⊙支持终端分组编号备注相关信息⊙支持终端状况监控(剩余磁盘容量,连线状态)⊙实时监控之日志监控(监控当前终端播放,下载,错误信息)⊙实时监控之内容监控(监控当前终端播放内容)⊙批量新增终端(批量添加新加入的终端)⊙多时段定时开关机,无需人为干预⊙各终端音量远程控制,并支持差异化设置⊙9种滚动字幕效果⊙支持U盘更新节目⊙支持软件远程升级⊙支持CF卡,硬盘存储⊙支持天气自动更新⊙最高支持1080P视频节目硬解压,播放流畅⊙嵌入式平台,linux系统,安全稳定,低功耗,抗病毒⊙支持远程节目更新,支持断电、断点续传,自动MD5值效验与重载功能⊙支持终端定时下载(可以控制终端在网络闲时下载,不占用带宽)⊙自动与NTP服务器对时功能⊙远程控制,支持开关机及重启操作⊙支持预下载设置(将来可能需要播放的素材进行预下载)⊙支持断网节目更新U盘导出⊙支持当前终端编号,名称,所属组等信息EXCEL导出⊙支持直播源,用于流媒体播放(可用于转播新闻类实时节目)⊙支持素材审核及播放任务包审核,提供系统管理安全性⊙支持素材后台格式转换及远程预览审核⊙支持任务包编排时间轴管理,一目了然⊙支持任务包编辑修改及预览⊙支持自定义管理用户角色,可以分横向及纵向两方面自定义管理账户权限⊙显示在线所有用户,也可以踢走在线用户⊙支持系统日志管理及导出(包含节目播放日志)⊙支持终端输出分辨率后台设置变更⊙支持插播字幕及任务包;⊙支持垫片播放,防止黑屏⊙支持终端看门狗功能,播放异常重启排障;⊙视频格式支持MPEG-1,MPEG-2 MP@HL,MPEG-4 ASP@L5,Divx WMV9 MP@ML,MPEG-2 1080p⊙支持多种图片显示格式:JPG/JPEG,BMP,静态GIF等⊙音频格式支持Dolby® Digital,DVD Audio@ MPL,MPEG-1 Layers I、II and III,MPEG-4 AAC-LC,WMA,16bit PCM⊙应用协议Http1.1(RFC2616),FTP(RFC959),NTP(RFC958)⊙网络协议支持IP(RFC791),TCP(RFC793),UDP(RF 768),PPPoE(RFC2516)⊙支持两个USB2.0接口⊙支持3G,wifi等无线方式连接传输(可选)⊙支持简体中文、繁体中文(台湾)、英文⊙服务器端支持主流windows,LINUX系统、Unix系列系统


技术参数:


尺寸(寸)

显示区域 (mm)

分辨率

亮度

对比度

产品型号

参考尺寸

 32

698*392

1920*1080

400cd/m*2

1800:1

SJ-HX32W

机子尺寸均已实物为主

 37

819*460

1920*1080

450cd/m*2

5000:1

SJ-HX37W

机子尺寸均已实物为主

 42

930*523

1920*1080

450cd/m*2

4000:1

SJ-HX42W

机子尺寸均已实物为主

 47

1083*627

1920*1080

450cd/m*2

4000:1

SJ-HX47W

机子尺寸均已实物为主

 55

1209*680

1920*1080

500cd/m*2

5000:1

SJ-HX55W

机子尺寸均已实物为主

        65

1428*803

1920*1080

550cd/m*2

     5000:1      SJ-HX65W

机子尺寸均已实物为主

立式网络广告机硬件规格

主板

SMPSigma8635

SD 卡

金士顿4GB

WIFI 网络

可选

3G网络

可选

有线网络

预留JI45网络接口

音频

内置高清瑞昱ALC888音频系统

TFT面板等级

全新A级面板

机箱

五金金边框 冷轧板表面喷粉  钢化玻璃外观

工作环境

工作温度

0OC to 65OC

存储温度

-20OC to 70OC

湿度

20%-80% RH at 40oC

系统功率

AC 110V~240V, 50/60HZ

 

版权所有:武汉视界博远科技有限公司 地址:武汉市光谷大道58号关南福星医药园1栋4层

电话:027-86651939 邮箱:www.shjev@gmail.com鄂ICP备16022227号

百度  谷歌   象牙塔信息技术有限公司